[SMM] Community public message ingestion
Incident Report for Lithium
Resolved
This incident has been resolved.
Posted about 1 month ago. Feb 15, 2019 - 20:01 UTC
Update
This issue has been resolved.
Posted about 1 month ago. Feb 15, 2019 - 20:00 UTC
Investigating
We are currently investigating reports from some customers that Lithium community public message are not being ingested into Lithium SMM. We will provide updates as we learn more.
Posted about 1 month ago. Feb 15, 2019 - 16:07 UTC
This incident affected: Social Media Management (AMER & APAC SMM Datacenter, EMEA SMM Datacenter).